I suggest you ...

-iSeparator entry not availalbe in Query Properties

I missed the -iSeparator entry in the Query Properties for the CSV format query.

0 votes
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
sdohn shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →
declined  ·  AdminLizard Labs (not your business, Lizard Labs) responded  · 

Unfortunately MS Logparser CSV input format does not support -iSeparator parameter :( Therefore we can’t implement it in Log Parser Lizard. This parameter can be set only in TSV Input Format.

1 comment

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base